Page 14 sur 26 PremièrePremière ... 101112131415161718 ... DernièreDernière
Affiche les résultats de 131 à 140 sur 251
  1. #131
    Super Membre
    Avatar de shami
    Inscrit
    décembre 2012
    Pays
    France
    Région
    56-Morbihan
    Ville
    Vannes
    Messages
    188
    Merci
    4
    Remercié: 73 fois en 45 mess.
    Citation Envoyé par recif Voir le message
    merci deedee11 elle et bien en 4.2.4B et la version que tu as mis en ligne elle déjà craqué pourquoi il y a un crack avec et a quoi serre t il
    pour les personnes qui veulent faire une mise a jour en ligne

    cdlt

  2. Le membre suivant a remercié shami pour ce message :

    recif (20/01/2013)

  3. #132
    Compte inactif Avatar de moimeme29
    Inscrit
    janvier 2013
    Pays
    France
    Région
    75-Paris
    Ville
    Paris
    Messages
    9
    Merci
    2
    Remercié 1 fois en 1 message
    merci pour le lien et le tuto
    est ce que quelqu'un a le simulateur de l'interface??
    merci bien

  4. #133
    Compte inactif Avatar de gege83
    Inscrit
    janvier 2013
    Pays
    France
    Région
    83-Var
    Ville
    Tourtour
    Messages
    6
    Merci
    3
    Remercié: 0 fois en 0 mess.
    Salut tout le monde et merci pour la contribution.

    Je dois vraiment être une truffe, car ca fait plusieurs fois que je tente d'installer l'iso de diagbox 6.01 en suivant pas a pas la procédure de cricitech44 et j'ai a chaque fois après la saisie du code client le message "Echec de l'activation (erreur 0)".

    Heureusement j’utilise VMWare (avec XP SP2 et alcohol pour monter l'image) c'est donc facile et rapide de remettre une image système vierge.
    J'utilise aussi cette solution pour faire tourner PP2000 24.77 sans pb pour le diag de ma 206.

    Si quelqu'un peux m’éclairer ... merci

  5. #134
    Membre Légendaire Avatar de mecano57
    Inscrit
    septembre 2012
    Pays
    France
    Région
    57-Moselle
    Ville
    Saint-avold
    Messages
    1 159
    Merci
    129
    Remercié: 640 fois en 253 mess.
    Bonsoir gege83



    Je dois vraiment être une truffe, car ca fait plusieurs fois que je tente d'installer l'iso de diagbox 6.01 en suivant pas a pas la procédure de cricitech44 et j'ai a chaque fois après la saisie du code client le message "Echec de l'activation (erreur 0)".

    Heureusement j’utilise VMWare (avec XP SP2 et alcohol pour monter l'image) c'est donc facile et rapide de remettre une image système vierge.
    J'utilise aussi cette solution pour faire tourner PP2000 24.77 sans pb pour le diag de ma 206.

    Si quelqu'un peux m’éclairer ... merci


    --------------------------------------------------------------------------------------------



    si non essaie le code la


    code client: scary01
    code d'activation: 12345678901234567890123456789012
    profil: 02ffffff

    cordialement
    jean-claude

  6. #135
    Nouveau Membre Avatar de griffith
    Inscrit
    janvier 2013
    Pays
    France
    Ville
    Paris
    Messages
    6
    Merci
    0
    Remercié: 0 fois en 0 mess.
    Tu n es pqs une truffe tu devrais simplement activer ta connexion internet pendant l activation mais tu fais quand meme la manuelle pas l auto. chez moi ca a resolu le probleme

  7. #136
    Compte inactif Avatar de gege83
    Inscrit
    janvier 2013
    Pays
    France
    Région
    83-Var
    Ville
    Tourtour
    Messages
    6
    Merci
    3
    Remercié: 0 fois en 0 mess.
    bonjour,

    je viens de tout tenter : code client 123456 ou scary01 avec ou sans connexion internet et avec ou sans patch ...

    Rien y fait toujours "Echec de l'activation (erreur 0)" après l'entrée du code client ...

  8. #137
    Super Membre Avatar de zztop80
    Inscrit
    novembre 2012
    Pays
    France
    Région
    80-Somme
    Ville
    Amiens
    Messages
    79
    Merci
    20
    Remercié: 15 fois en 12 mess.
    j ai eu le meme probleme gege83 en fait j ai essayer 4 installation toujour erruer 0 j ai juste changer mon xp un msdn microsoft par le dernier xp orion puis merveille enfin plus de probleme d installation !!! Voila essaye un autre iso de xp l ami .

    Citation Envoyé par gege83 Voir le message
    bonjour,

    je viens de tout tenter : code client 123456 ou scary01 avec ou sans connexion internet et avec ou sans patch ...

    Rien y fait toujours "Echec de l'activation (erreur 0)" après l'entrée du code client ...

  9. #138
    Membre Légendaire
    Avatar de cricitech44
    Inscrit
    novembre 2012
    Pays
    France
    Région
    44-Loire-Atlantique
    Ville
    Nantes
    Messages
    743
    Merci
    11
    Remercié: 503 fois en 263 mess.
    Bonsoir

    J'espère au moins que tu réalise l'installation du logiciel à partir d'un disque dur externe ou clé usb ou voir un fichier image gravé sur un support DVD et on lance l'installation du logiciel sur le PC via l'une des 3 possibilités.

    le code client et d'activation déjà donnés maintes fois sont bons

    - Code d'activation : 12345678901234567890123456789011
    - Code client : 123456
    - Profil : 20FFF000

    ou

    - Code d'activation : 12345678901234567890123456789011
    - Code client : 1234567
    - Profil : 02FFF000

    ou

    -code client scary01

    -code activation 12345678901234567890123456789012

    -Profil 02ffffff pour certains

    Que dire de mieux

  10. #139
    Membre Légendaire Avatar de mecano57
    Inscrit
    septembre 2012
    Pays
    France
    Région
    57-Moselle
    Ville
    Saint-avold
    Messages
    1 159
    Merci
    129
    Remercié: 640 fois en 253 mess.
    bonsoir




    je viens de tout tenter : code client 123456 ou scary01 avec ou sans connexion internet et avec ou sans patch ...

    Rien y fait toujours "Echec de l'activation (erreur 0)" après l'entrée du code client ...

    a tu bien nettoyer la base registre et contrôlé et qu'il ne restait plus rien de diagbox sur ton disque si non pas possible d'activé je crois que problème vienne de la


    cordilement
    jean-claude

  11. #140
    Membre Junior Avatar de loldu34
    Inscrit
    septembre 2012
    Pays
    France
    Région
    34-Hérault
    Ville
    Montpellier
    Messages
    27
    Merci
    6
    Remercié 2 en 1 message
    Merci beaucoup !! Marche nickel maintenant je vais essayer les mises a jour

Sujets similaires

  1. Peugeot Citroen - DiagBox - Version 6.01
    Par Admin dans le forum Diagbox
    Réponses: 431
    Dernier message: 02/06/2014, 19h01
  2. Peugeot Citroen - DiagBox - Version 6.28
    Par Admin dans le forum Diagbox
    Réponses: 56
    Dernier message: 22/03/2014, 11h55
  3. Peugeot Citroën - DiagBox - Mise à jour 6.24
    Par RIMKACHIP dans le forum Diagbox
    Réponses: 57
    Dernier message: 10/09/2013, 14h49
  4. Peugeot Citroen - DiagBox - Mise à jour
    Par Admin dans le forum Diagbox
    Réponses: 49
    Dernier message: 12/04/2013, 05h35
  5. Peugeot Citroën - DiagBox - Mise à jour 6.23
    Par Admin dans le forum Diagbox
    Réponses: 22
    Dernier message: 23/12/2012, 12h29

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118